Jump to content
Forum Sköldpaddor
Sign in to follow this  
Copa

Forumet Visas Konstigt

Recommended Posts

Copa

Hej.

Får upp detta problemet på forumet ibland, oftast blir det så när jag klickar på Forum sköldpaddor högst upp till vänster på sidan.

Sen löser det sig så fort jag går in på nån tråd..

Nån annan som upplever problemet eller är det nåt fel hos mig..

/Copa

post-9371-0-51537800-1369083061_thumb.jp

Share this post


Link to post
Share on other sites
Ronnie

Har aldrig upplevt detta.

/R

Share this post


Link to post
Share on other sites
P-A

Jag har också detta problem.

Kör Chrome i en Mac.

Vet inte vad det beror på.

Kanske blir det fixat i en kommande release.

Share this post


Link to post
Share on other sites
Copa

Kör också Chrome men på pc. Ska prova med Firefox sen och se ifall det blir likadant

Share this post


Link to post
Share on other sites
Ronnie

Jag kör Chrome på PC jag också så det kan väl inte bero på det, eller?

/R

Share this post


Link to post
Share on other sites
Copa

Har nu kört internet explorer under kvällen utan att råkat ut för det så beror nog på Chrome

Share this post


Link to post
Share on other sites
TrumPeter

Jag kör Mozilla Firefox på PC och har inte stött på problemet!

mvh / Peter

Share this post


Link to post
Share on other sites
P-A

Nu ska problemet vara fixat.

Samtidigt har vi tagit bort möjlighet att byta tema. De alternativ som fanns var inte anpassade till senare versioner av forumet.

Share this post


Link to post
Share on other sites
Helena Palén Berggren

Så nu är mitt gröna forum blått igen...

Tycke jag inte lände igen mig fast jag var inloggad ;-)

Share this post


Link to post
Share on other sites
TrumPeter

Samma som Helena här ovan - skumt...

Share this post


Link to post
Share on other sites
P-A

Samma som Helena här ovan - skumt...

I samband med att vi tog bort möjligheten att välja annat tema (utseende) än standard ställdes alla medlemmars profiler om till standardtemat.

Share this post


Link to post
Share on other sites
TrumPeter

OK, då är det som det är och allt är alltså som det skall! :)

Share this post


Link to post
Share on other sites
Ronnie

Mitt är blått när jag är inloggad och grönt annars.

/R

Share this post


Link to post
Share on other sites
P-A

Mitt är blått när jag är inloggad och grönt annars.

/R

Om du kör några Refresh (F5) tror jag att det blir standardutseende även när du inte är inloggad.

Share this post


Link to post
Share on other sites
Ronnie

Har testat ett antal ggr men det fortsätter vara grönt. Inte för att det gör något men det är lite konstigt.

/R

Share this post


Link to post
Share on other sites
P-A

Måste ligga i din dator som cache eftersom den gröna inte finns i forumet längre.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×